CITY NATIONAL ONLINE
GENERAL OVERVIEW: GETTING
STARTED

For:

City National Business Suite®
Business Essentials
City National E-Deposit℠
Account Reconcilement Processing
ACH Positive Pay

November 2020
Contents

Contents ................................................................................................................................ 2
Sign In ................................................................................................................................ .... 3
Account Setup ................................................................................................ ......................... 4
Create Password ................................................................................................ ..................... 4
Confirm Identity ................................................................................................ ....................... 5
Verification ................................................................................................ .............................. 6
E-Consent ................................................................................................ ............................... 7
Terms & Conditions ................................................................................................ ................. 8
Personal Information ................................................................................................ ............... 9
Security Questions ................................................................................................................ 10
Sign-In Assistance ................................................................................................................. 11
Dashboard & Widgets ............................................................................................................ 12
    Customizing Your List View: ............................................................................................ 15
Sign In

To access Business Suite, Business Essentials and other treasury services (E-Deposit, ACH Positive Pay and Account Reconcilement Processing), go to cnb.com, click the Sign In button on the upper right, and then select City National Online from the Popular Online Services list. At the sign-in screen, enter your User ID and Password set up for you by your Company Administrator, and then click Sign In.
Account Setup

When signing on to the service for the first time, you will be guided through Account Setup and Personal Information and Security Setup, which will assist you with verifying and configuring your profile.

Create Password

You will be required to create a new password during your initial logon to the system. The guidelines for your new password are shown on the Create Password page. As you create your new password, the guidelines will be displayed in green to confirm that your password matches the criteria; otherwise, they will be displayed in red.
Confirm Identity

Confirm Identity
To confirm your identity and protect your account information, we'll send you a one-time verification code by email, text*, or voice message.

Select how you would like to confirm your identity:

Email
☐ ann*******@crb.com
☐ ann*******3@gmail.com

Phone
☐ Text  ☐ Voice Message  ***-***-3943

Send Code  Cancel

* Message and data rates may apply.

What you should know
In order to protect your account information, we require you to confirm your identity before accessing City National Online.

The contact information displayed on this page is the most current email address and phone number on file; please choose one of the verification methods shown to confirm your identity.

Note: For your security, portions of your contact information are masked, and displayed as "***".

If you don't receive your verification code, please select an alternate verification method. If you cannot complete this process, or the contact information shown is incorrect, please contact your Relationship Manager. You may also call the phone number on the back of your check card or statement for further assistance.
Verification

The third step in the Account Setup workflow will prompt you to confirm a verification code sent to your email address or phone. Upon receipt of the code, enter the code provided in the Verification Code field and click Verify to complete the verification process. If the email was not received in your inbox, you can ask to have the verification code resent by clicking the Select a different verification method link.
Personal Information & Security

E-Consent

Notice: As a first time user, you must complete the 4 steps below before gaining access.

Personal Information & Security

E-Consent

Consent to Use of Electronic Communications and Electronic Signatures

In connection with our relationship with you, we are required by law to give you certain information “in writing” — which means you are entitled to receive it on paper. We need your consent in order to provide you this information electronically instead. We also need your general consent to use electronic records and signatures in our relationship with you. Please read the information below carefully and thoroughly before you consent.

In this Consent, the words “we,” “us,” and “our” means City National Bank. The words “you” and “your” means the person giving consent. “Online Service” means each and every service we offer that you apply for, enroll in, agree to, use, administer or access using the Internet, a website, email, messaging services (including text messaging) and/or software applications (including applications for mobile or hand-held devices), either now or in the future. “Communications” means each disclosure, notice, agreement, undertaking, fee schedule, statement, record, document or other information we provide to you or that you sign or submit or agree to at our request. “CNB Product” means each account, product or service (including each Online Service) we offer that you own, apply for, enroll in, agree to, use, administer or access, either now or in the future.

Your consent

Your consent applies to all Communications between you and us in connection with a CNB Product. We may also use electronic signatures and obtain them from you on any Communication. The Communications that we provide to you in electronic form may be delivered to you in a variety of ways, including by way of example and not limitation, either (1) via e-mail or text message, (2) via posting to a website, software application, or other electronic location, (3) by your accessing a website that we will designate in an e-mail, text message or other electronic notice we send to you at the time the information is available, or (d) as otherwise described in the City National Online Access Agreement & Disclosures and in other agreements we may have with you from time to time. We may establish security procedures you will have to follow to access the Communications.

We may, in our sole discretion, provide you with any Communications on paper, even if you have authorized electronic delivery. Sometimes the law, or one or more of our agreements with you, requires you to give us a written notice. You must still provide these notices to us on paper, unless we tell you how to deliver the notice to us electronically.

How to request paper copies

I have read and agree to the terms of Consent to Use of Electronic Communications and Electronic Signatures.

I Accept  I Decline
Terms & Conditions

A. What It Covers
This City National Online Access Agreement and Disclosure ("Agreement") governs your online access to certain of your accounts with us to view information regarding those accounts and conduct certain transactions as described below, using the CNB Online Banking Service, the CNS Online Brokerage Service, the CNB Online Trust and Investment Service, the Direct Connect with Quicken Service or any other service we may from time to time make available to you (each a "Service" and together the "Services"). In this Agreement, the following words have the following meanings:

- "CNB" means City National Bank, a national banking association;
- "CNS" means City National Securities, Inc.;
- "We," "us," "our" mean CNB, CNS and their respective affiliates, agents (including any third-party service provider) and successors or assigns;
- "You" or "your" mean each person or business having an interest in an account accessible using a Service and any person authorized for access;
- "Business Day" means any day other than a Saturday, Sunday or holiday when we are closed.

B. Accepting the Agreement and Amendments
When you enroll in and use a Service described in this Agreement, or authorize others to use a Service to conduct transactions on your accounts, you agree to the terms and conditions of the Agreement associated with such service. If we update, amend or otherwise modify this Agreement, we will revise the "Effective" date posted at the top of this Agreement. Any updates, amendments and/or other modifications to this Agreement will become effective when we post the updated Agreement on cnb.com or other CNB-related website. You agree that your use of a Service following our posting of the updated Agreement means that you accept and agree to be bound by all of the terms and conditions of the amended Agreement. Do not use any of the Services if you do not accept and agree to be bound by all of the terms and conditions of this Agreement and/or any amended Agreement.

C. Relation to Other Agreements
This Agreement is in addition to the terms and conditions described in your existing accounts, investment, trust or other agreements between you and us.

I have read and agree to the Terms and Conditions of City National Online Access Agreement & Disclosure.

I Accept  I Decline
Personal Information

The next step in the first-time account setup process allows you to update your time zone and add Email addresses and/or Phone Numbers so they are available later for sending a verification code. You do not have to update this page, but if you do, click **Save Changes** to move forward with the process.

- To update the **Time Zone**, select the appropriate time zone from the drop-down menu.
- To add additional phone numbers or emails, click **Add Phone Number** or **Add Email Address** and fill out details.
- To remove an added phone number or email, click the **Remove** link.
Security Questions

Security questions are challenge questions you set up that may be used to verify your identity when you call in for support from a live support representative.

Security Questions

Please select a question and answer from the 3 dropdowns below. These will be used when you call the bank for support.

Security Question

What is the first foreign country you visited?
Answer

Security Question

What was your high school mascot?
Answer

Security Question

What was your childhood nickname?
Answer

Security Answer Requirements

- Please select a unique question
- Please provide a unique answer to each question
- Please provide a 3-50 alphanumeric answer: - and spaces are allowed

Continue Cancel
Sign-In Assistance

If you forgot your user ID or password, you can click the **Forgot User ID?** or **Forgot Password?** support links on the Sign In page. You will be asked to provide information to receive assistance with retrieving your user ID or with getting a new temporary password.

You can also contact your company’s Administrator to assist you with resetting your password.
Dashboard & Widgets

The dashboard is the first screen you see after signing in to the portal. For Business Suite, it gives you the ability to personalize your banking experience by accessing widgets. Widgets are module features that allow you to perform a variety of common tasks such as quickly making a payment, transferring funds, stopping payment on a check, taking action on tasks, and making positive pay decisions.

**Note:** This feature applies to the Business Suite service. It does not apply to E-Deposit, Account Reconciliation Processing, or other services linked to the Business Suite service.
Managing Dashboard Widgets

You can add widgets to your dashboard page and move existing widgets to different locations on the page. You can also resize existing widgets and remove those you do not want to use anymore.

Add a widget:
1. On your dashboard page, click the Add Widgets drop-down.
2. Select the desired widget from the list.
The newly added widget appears at the bottom of the page.

**Resize a widget:**
1. Click the **Settings** icon in the upper right-hand corner of the widget.
2. Click **Resize**. The widget is resized so that it takes up only half the width of the screen.
3. To return the widget to its original size, repeat steps 1 and 2.

**Note:** Some widgets with more information may not present well at half-size, such as Account Summary or the Payments List.

**Move a widget:**
1. Left-click the widget and, with the mouse button depressed, drag and drop the widget above, below, or next to another widget on the dashboard.

**Remove a widget:**
1. Click the **Settings** icon in the upper right-hand corner of the widget.
2. Click **Remove**.

The widget is deleted from the screen. Removed widgets can be added again as desired.

**Get help with a widget:**

Many widgets provide a help option.
1. Click the **Settings** icon in the upper right-hand corner of the widget.
2. Click **Help** to see the appropriate help topic for the widget.
Customizing Your List View:

Many modules and features in the portal are organized in a list view. List views can be updated and modified in a variety of ways to personalize your information and banking experience.

Available Actions:

The **Actions** column allows you to take action on a single item in a list. Depending on the item, you can view, modify, approve, or delete an item.

Click the drop-down menu to view available actions. If only one action is available for an item, access that function by clicking it.

Navigating Through a List:

The total number of records and number of pages in a list is shown on the bottom of the list view.
Click the arrows or the **Page** drop-down to navigate from one page to the next.

Use the **Display** drop-down to select the number of records you want to appear on each page.

**Selecting a Predefined View:**

Many lists have several predefined views beyond the default view. These pre-defined views display records that meet specific criteria. For example, Payments widget has the predefined view **Payments Requiring Approval**, which shows all payments that still need to be approved. A user who primarily approves payments may want to make this their default view.

**To use a predefined view:**

1. Use the **View** drop-down located on the right side of the screen to select the view. The drop-down lists the available predefined list views for this screen.

2. Select the desired view in the list. The displayed list view will change to the one you selected.

**To set a new view as default:**

1. Use the **View** drop-down to select the different view from the list.

2. Click **Set As Default**. The selected list view will be the default each time you return to this list.

**Filtering a List:**

You can use the **Filter** drop-down to limit the records shown in a list of records that meet specific criteria.
Lists can be searched using the quick search or the Manage Filters option. For simple searches, use the quick search. For more complex searches, select Manage Filters.

To filter the list with the quick search:

1. In the Select Fields drop-down, select the field you would like to search by.
2. If necessary, select an operator from the list.
3. Enter the search criteria.
4. Click Apply.

The records that meet the criteria you specified appear in the list view.
5. If you wish to search the entire list again, click Clear All and enter a new search.

To filter a list using the Manage Filters option:

1. In the Select fields drop-down, select Manage Filters. The Manage Filters window displays.
2. Mark the boxes to select the fields to use as search criteria. If necessary, select an operator such as is equal to or is greater than. If the field requires a date selection, use the calendar pop-up to select a date.
3. Enter the search criteria.
4. Repeat steps 2 and 3 until you have selected as many filters as desired.
If you need to remove filters, uncheck the boxes to remove them.

5. When you have finished, click **Apply** to see the search results. The records that meet the criteria you specified will appear in the list view. If you use the advanced filter again, the system will search all of the items in the original list (not the filtered list).

6. Click **Clear** to remove the filter.

**Sorting a List:**

A list can be sorted so that the order of the rows is reversed.

To sort a list:

1. Click on the column header. The rows of data will be resorted. A blue down arrow appears in the column to indicate the sort order.

2. To return the rows to their original order, click the column header again.
Moving Columns:

You can move columns to a new position on a list.
To move a column:

- Drag and drop the column to the new position.

Adding or Removing Columns:

Columns can be added or removed from some lists in the application. If the list supports this function, you will see the arrow icon in the header row at the right side of the list.

To add or remove columns:

1. Click the arrow icon. The available columns are displayed. The checked boxes indicate which columns currently appear in the list view.
2. Check or uncheck the columns you would like to include/exclude in your list, and then click Update.

Refreshing a List:

A number of lists feature a Refresh icon in the upper-right corner. Along with the icon is a notification of the most recent date and time.

When you click the icon, the list is refreshed and the date and time are updated. This will be especially useful if you are working in a list for an extended period.

Saving a List View:

Once you have arranged a list view with the proper columns, sort order and filters, you can save the list for future use.

To save a view:

1. Click the View drop-down in the top right corner of the list.
2. Select Save View.
3. In the Save List window, enter a name for the list and click **Go**.

You can now access the list view from the View drop-down every time you visit the list.

**Assigning the Default View:**

The default view will be automatically selected every time you open a list.

To assign the default view:

1. Select the view you want to set as the default from the **View** menu.

2. Click **Set as Default**.
Removing a Custom List view:

You can remove list views that you have added; however, you cannot remove a default or pre-defined list view.

1. To remove a view that you have added, select the View menu, and click the trashcan icon next to the custom view.